Planilhas Profissionais com WPS Office 2016 Level 1

Curso de Planilhas Eletrônicas do Básico ao Avançado com WPS Office 2016 Freeware Level 1 | ministrado por Robson Vaamonde
  • 49 Vídeos
  • 1 Questionário
  • 1 Pesquisa
  • 14 Textos
  • 1 PDF
  • 17 Baixar
  • 40.0 hrs

Currículo do curso

R$195,00
Mega Pacote GNU/Linux SAMBA-4 Active Directory Open Source

Descrição do curso


COMPRE O CURSO PELO PAGSEGURO (VANTAGEM DE PARCELAR A SUA COMPRA) CLICANDO NO BOTÃO ACIMA, LIBERAÇÃO DO ACESSO EM 24/48 HORAS (SISTEMA PAGSEGURO NÃO ESTÁ INTEGRADO EM NOSSA LOJA), APÓS A CONFIRMAÇÃO DO PAGAMENTO, SERÁ ENVIADO O E-MAIL DE LIBERAÇÃO DO ACESSO AO CURSO COMPLETO. RECOMENDADO SE INSCREVER NO CURSO, ASSISTIR AS AULAS GRÁTIS E FAZER A COMPRA PARA FACILITAR O PROCESSAMENTO.

COMPRAR O CURSO PELO PAYPAL E SISTEMA INTERNO DO SITE (STRIPE), A LIBERAÇÃO E FEITA AUTOMATICAMENTE (RECOMENDADO) APÓS A CONFIRMAÇÃO DO PAGAMENTO.

O QUE VOCÊ VAI APRENDER?

Durante o curso você aprenderá os conceitos básicos de Planilhas Eletrônicas, vai conhecer as diferenças entre Suite Office Proprietária e Open Source, também, vai conhecer as versões de software disponíveis no mercado, analisar o custo beneficio de cada solução e sua aplicabilidade.

Após o conhecimento básico em Planilhas Eletrônicas utilizando o WPS Office 2016 Freeware, você vai começar a trabalhar com os recursos de Fórmulas, Integrações de Planilhas, Gerenciamento de Nomes e muito mais, todos os recursos utilizados nesse curso podem ser usados perfeitamente em versões como o Microsoft Office Excel 2007, 2010, 2013 e 2016 (em breve o 2019).

No Level 1 o foco principal e conhecer as principais funções e fórmulas matemáticas mais utilizadas no dia-a-dia e sua integração, esse curso foca muito nas Funções =SE() e =PROCV(), funções essas mais exigidas no momento de uma entrevista de emprego, vários cenários reais serão utilizados como base de aprendizado, as principais funções abaixo serão apresentadas detalhadamente:

Funções estudadas:
=SE(), =E(), =OU(), =NÃO(), =EXATO(), =VERDADEIRO(), =FALSO(), =SEERRO(), =SUBTOTAL(), =SOMA(), =SOMASE(),  =SOMASES(), =MÉDIA(), =MÉDIASE(), =MÁXIMO(), =MÍNIMO(), =MAIOR(), =MENOR(), =CONT.VALORES(), =CONTAR.VAZIO(), =CONT.SE(), =MULT(), =SOMARPRODUTO(), =ALEATÓRIO(), =ALEATÓRIOENTRE(), =MODO.ÚNICO(), =VF(), =VP(), =PGTO(), =NPER(), =TAXA(), =AGORA(), =HOJE(), =ANO(), =MÊS(), =DIA(), =HORA(), =MINUTO(), =SEGUNDO(), =DIA.DA.SEMANA(), =FIMMÊS(), =DIA360(), =DATADIF(), =DATAM(), =CONCATENAR(), & E comercial, =INT(), =TRUNCAR(), =ABS(), =PAR(), =ÍMPAR(), =ARREDONDAR.PARA.BAIXO(), =ARREDONDAR.PARA.CIMA(), =ARRED(), =DIATRABALHO(), =DIATRABALHO.INTL(), =DIATRABALHOTOTAL.INTL(), =NETWORKDAYS.INTL(), =PROCV(), =PROCH(), =CORRESP(), =ÍNDICE(), =PRI.MAIUSCULA(), =MAIÚSCULA(), =MINÚSCULA(), =SUBSTITUIR(), =ARRUMAR(), =CONT.NÚM(),  =NÚM.CARACT(), =ESQUERDA(), =DIREITA(), =EXT.TEXTO(), =NÚM.CARACT(), =NÚMSEMANA(), =DATA(), =É.NÃO.TEXTO(), =ÉTEXTO(), =ÉNÚM(), =ÉIMPAR(), =ÉPAR(), =LIN(), =LINS(), =COL(), =COLS(), =NÚMSEMANA(C14), =DATA(), =ANO(), =MÊS(), =ARREDMULTB(), =CONVERTER(), =LOCALIZAR(), =POTÊNCIA(), =PROC(), =PROCURAR(), =ROMANO(), =SINAL(), =TEMPO(), =HORA(), =MINUTO(), =SEGUNDO(), =TIPO(), =MED().

Recursos estudados:
Operações Matemáticas Básicas, Funções Matemáticas Básicas, Funções de Comparação Básicas, Regras de Sinais Básicas, Ordem/Precedência Matemática Básicas, Porcentagem e Fator de Multiplicação Básicas, Caracteres/Sinais Especiais Básicos, Básico de Dados VS Informação, Cópia Relativa (Preenchimento Linear em Série), Cópia Relativa (Fórmulas), Cópia Absoluta (Congelamento de Célula), Gerenciamento de Nomes (Apelidos), Tabela Verdade, Bordas, Preenchimento, Alinhamento, Negrito, Itálico, Mesclar Célula, Ocultar Colunas e Linhas, Gerenciamento de Nomes, Cor de Fonte, Separador do Milhar, Alinhamento, Quebra de Texto, Remover Duplicatas, Inserir Linhas, Auto-complemento, Classificar, Aumentar ou Diminuir Casas Decimais, Personalização de Célula, Formatação Condicional, Cópia Transpor, Personalização de Dia do Mês, Dia da Semana, Mês, Dia Mês e Ano, Criação de Máscaras para RG, CPF, CNPJ, Data Personalizada, Cópia de Cenário.


PRÉ-REQUISITO

Desejável conhecimentos básicos em sistemas operacionais Microsoft Windows ou GNU/Linux e conhecimento Básicos em Microsoft Excel. Faça GRATUITAMENTE o curso abaixo indicado para adquirir a base necessária para este treinamento. Os softwares utilizados pelo aluno, durante o desenvolvimento do curso são de inteira responsabilidade do mesmo.

IDADE MÍNIMA: 14 ANOS.

PÚBLICO ALVO

Qualquer pessoa que queira conhecer Planilhas Eletrônicas com WPS Office 2016 Level 1 e seus recursos, focado para usuários iniciantes e  intermediários em Planilhas Eletrônicas.

MATERIAL DIDÁTICO

Apostila em formato digital oferecida pelo Site Procedimentos em TI em parceria com AulaEAD.com

METODOLOGIA DO CURSO

Curso a distância que será desenvolvido no ambiente aulaead.com através de vídeo aulas que ajudarão na compreensão dos conceitos e práticas, fornecendo as habilidades e conhecimentos necessários para o aluno dar os primeiros passos no mundo das Planilhas Eletrônicas.

RECOMENDAÇÕES

Fazer os cursos: Planilhas Profissionais no Excel 2016 do Prof. Leandro Ramos é o Curso de Primeiros Passos com GNU/Linux Linux Mint Desktop do Prof. Robson Vaamonde.

CERTIFICADO DE CONCLUSÃO

O Certificado Digital contabilizará um total de 40 horas que incluem:

  • Vídeo Aulas – Disponíveis no Ambiente aulaead.com
  • Leitura e estudo dos documentos – Disponíveis exclusivamente no Ambiente aulaead.com
  • Execução dos Laboratórios e Testes (Virtualizados).
  • Questionários de Avaliação – Disponíveis exclusivamente no Ambiente aulaead.com

Você pode utilizar tanto o certificado digital quanto o impresso para:

  • Completar horas extra-curriculares na Faculdade;
  • Preencher exigências em Concursos Públicos;
  • Participar de Progressão Funcional;
  • Provas de Título;
  • ou até mesmo para subir de cargo na sua empresa.

O certificado tem validade para fins curriculares e em provas de títulos, como certificado de atualização/aperfeiçoamento, respeitando a carga-horária descrita e não podendo ser usado para outros fins. Por isso, destacamos que NÃO é um certificado técnico profissionalizante ou de graduação ou de pós-graduação e não dá direito de assumir responsabilidades técnicas.

INFORMAÇÕES GERAIS
Este Curso EAD não fornece qualquer tipo de suporte técnico ou pedagógico (educacional), além do conteúdo gravado no produto.

Todos os outros nomes de produtos referidos ao longo deste curso têm uma finalidade meramente informativa, podendo ser marcas comerciais dos respectivos proprietários. O site www.aulaead.com não detém quaisquer direitos sobre essas marcas.

Todos os softwares utilizados pelo aluno, durante o desenvolvimento do curso, são de inteira responsabilidade do mesmo.


AJUDE OS PROJETOS www.procedimentosemti.com.br E www.boraparapratica.com.br A CONTINUAR A FAZER VÍDEOS GRATUITOS PARA O PORTAL www.aulaead.com.


Ler mais

Instrutor

Robson Vaamonde
Robson Vaamonde
Consultor de Infraestrutura de Redes

Sou consultor de infraestrutura de redes de computadores há +19 anos, minha formação é técnico/tecnólogo e Pós-Graduado em Redes de Computadores com foco em Infraestrutura de Redes e Telecom. Sou certificado nos maiores players de infraestrutura de rede no mercado, grandes empresas como a Microsoft, GNU/Linux LPI, Cisco e Furukawa, sempre trabalhei em projetos de consultoria de design de redes para instituições acadêmicas e financeiras, sou Mantenedor do blog/redes sociais Procedimentos em TI e Bora para Prática.

fan page fan page Inscreva-se no canal Google + Linkedin github

Avaliações (2)

Muito Bom

por Frederico Martins V. S. Teixeira
Muito bom

Muito Bom

por Fabio Souza
Muito bom

Muito Bom

by Frederico Martins V. S. Teixeira
Muito bom

Muito Bom

by Fabio Souza
Muito bom